読者です 読者をやめる 読者になる 読者になる

日々精進

新しく学んだことを書き留めていきます

rbenv install --listを実行してもインストールしたいバージョンが出ない

IT

原因はrubyのバージョンリストが古いこと。 brew upgrade ruby-build --HEADを実行するとリストが新しくなる。

参考: